1. Le Serveur est de nouveau Ouvert en V3 Public SANS QUÊTES.

    IP : play.poudlardrp.fr

    Version : 1.9.X à 1.12.2.
    Rejeter la notice
Rejeter la notice

TRAITÉE Connexion au serveur impossible

Discussion dans 'Questions traitées' créé par MissLife, 25 Avril 2019.

  1. MissLife

    MissLife Nouveau membre
    Sorcier

    Inscrit:
    25 Avril 2019
    Messages:
    2
    J'aime reçus:
    0
    Bonjour,
    Je sais que la v3 de poudlard rp est en cour,mais il mets tous simplement impossible de me connecter. Çà me marque "échec de l'authentification: session invalide."
    Est-ce que vous pouvez m'aider?

    Merci
     
    #1
  2. HyPnOs_01 ❤

    HyPnOs_01 ❤ Lyn(x) Génieuse
    Modérateur Forum Développeur

    Inscrit:
    11 Novembre 2017
    Messages:
    69
    J'aime reçus:
    73
    Bonjour/Bonsoir, as-tu bien le jeu en version premium ?
     
    #2
  3. MissLife

    MissLife Nouveau membre
    Sorcier

    Inscrit:
    25 Avril 2019
    Messages:
    2
    J'aime reçus:
    0
    Non je n'ai pas le jeu en version premium. Parce qu'il faut avoir la version premium pour jouer ?
     
    #3
  4. Angelique06

    Angelique06 Responsable Forum - Modératrice
    Responsable Forum Modérateur Forum Modérateur

    Inscrit:
    26 Août 2017
    Messages:
    88
    J'aime reçus:
    17
    Bonsoir,

    Oui ! Le serveur est accessible uniquement aux personnes avec un compte Premium.

    Désolé pour toi :(
    Bonne soirée.

    ~Angelique06~
     
    #4

Partager cette page